Incidente en carga de estudios
Incident Report for NUBIX
Resolved
Observamos que el servicio ha regresado a la normalidad. En los siguientes días se realizará una actualización a la plataforma para solucionar esta falla de manera definitiva.
Posted May 28, 2021 - 14:16 CDT
Update
Observamos que el servicio ha regresado a la normalidad. En los siguientes días se realizará una actualización a la plataforma para solucionar esta falla de manera definitiva.
Posted May 28, 2021 - 14:15 CDT
Monitoring
La actualización ha finalizado y los estudios pendientes de carga deberán finalizar su subida.
Posted May 28, 2021 - 13:32 CDT
Identified
Se ha realizado una nueva actualización para solucionar la falla de manera temporal.
Posted May 28, 2021 - 13:28 CDT
Investigating
Observamos que continuan ocurriendo fallas en la carga de estudios.
Posted May 28, 2021 - 13:23 CDT
Monitoring
Observamos una recuperación de la carga correcta de los estudios, continuaremos monitoreando.
Posted May 28, 2021 - 13:11 CDT
Identified
Se ha identificado una posible causa y se ha realizado una actualización.
Posted May 28, 2021 - 13:10 CDT
Investigating
Hemos detectado un problema para la carga de algunos estudios, estamos trabajando en identificar la causa.
Posted May 28, 2021 - 13:03 CDT
This incident affected: NUBIX.