Fallas en el servicio de autenticación
Incident Report for NUBIX
Resolved
Basándonos en el rendimiento sostenido de nuestro proveedor: El servicio ha sido restablecido. Continuaremos en comunicación con nuestro proveedor para confirmar la recuperación completa de su servicio.
Posted Apr 20, 2021 - 17:05 CDT
Update
Servicio parcialmente restablecido. Continuaremos en comunicación con nuestro proveedor para confirmar la recuperación completa de su servicio.
Posted Apr 20, 2021 - 15:27 CDT
Update
Continuamos observando mejoras en el servicio. Hemos decidido mantener activa esta alerta hasta que el servicio se encuentre completamente restablecido por parte de nuestro proveedor.
Posted Apr 20, 2021 - 15:17 CDT
Update
Observamos una recuperación del servicio. Continuaremos en comunicación con nuestro proveedor para confirmar la recuperación completa de su servicio.
Posted Apr 20, 2021 - 15:05 CDT
Update
Continuamos trabajando en el restablecimiento de los servicios de nuestro proveedor.
Posted Apr 20, 2021 - 14:52 CDT
Update
Continuamos trabajando para restablecer los servicios lo antes posible. Tan pronto como nuestro proveedor tenga un tiempo estimado para el restablecimiento de los servicios, actualizaremos nuestro estado.
Posted Apr 20, 2021 - 14:30 CDT
Update
Seguimos trabajando para restablecer los servicios lo antes posible.
Posted Apr 20, 2021 - 14:09 CDT
Update
Continuamos en constante comunicación con nuestro proveedor para restablecer los servicios lo antes posible.
Posted Apr 20, 2021 - 13:54 CDT
Update
El acceso a la lista de estudios continua con fallas. Continuamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 13:45 CDT
Update
El acceso a la lista de estudios continua con fallas en el servicio. Continuamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 13:45 CDT
Update
Hemos implementado una solución temporal que permite la visualización de estudios para paciente y médicos referentes. El acceso a la lista de estudios continua con fallas en el servicio. Continuamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 13:31 CDT
Update
Continuamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 13:28 CDT
Update
El número de errores de autenticación ha aumentado. Seguimos trabajando en este incidente y también estamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 13:24 CDT
Update
Seguimos trabajando en este incidente y también estamos en constante comunicación con nuestro proveedor para eliminar el impacto que está generando.
Posted Apr 20, 2021 - 12:40 CDT
Update
Continuamos detectando una pequeña cantidad de errores y tiempo lento de respuesta. Hemos decidido mantener activa esta alerta hasta que el servicio se encuentre completamente restablecido por parte de nuestro proveedor.
Posted Apr 20, 2021 - 12:08 CDT
Update
Observamos una recuperación completa del servicio. Continuaremos en comunicación con nuestro proveedor para confirmar la recuperación completa de su servicio.
Posted Apr 20, 2021 - 12:04 CDT
Update
Observamos una recuperación completa del servicio. Continuaremos en comunicación con nuestro proveedor para confirmar la recuperación completa de su servicio.
Posted Apr 20, 2021 - 12:04 CDT
Monitoring
Observamos una recuperación casi completa en el servicio. Continuaremos monitoreando.
Posted Apr 20, 2021 - 11:59 CDT
Update
Observamos una menor cantidad de errores en el servicio. Continuamos en contacto con nuestro proveedor para resolver el problema.
Posted Apr 20, 2021 - 11:58 CDT
Update
Actualmente nuestro proveedor está experimentando una alta tasa de errores en sus servicios. Su equipo de ingenieros está investigando, y le proporcionaremos más actualizaciones cuando las tengamos.
Posted Apr 20, 2021 - 11:53 CDT
Update
Algunas peticiones se han comenzado a restablecer.

El servicio de inicio de sesión continua con fallas y continuamos en constante comunicación con el proveedor para restablecer el servicio.
Posted Apr 20, 2021 - 11:52 CDT
Identified
Hemos detectado una falla en el servicio de autenticación lo que ha provocado una falla generalizada en la plataforma. Continuaremos en contacto con el proveedor del servicio para conocer más información sobre la falla.
Posted Apr 20, 2021 - 11:46 CDT
Update
Continuamos investigando la falla generalizada del servicio.
Posted Apr 20, 2021 - 11:40 CDT
Investigating
Hemos detectado una falla en el servicio. Estamos investigando.
Posted Apr 20, 2021 - 11:15 CDT
This incident affected: NUBIX.