Posibles errores en el inicio de sesión
Incident Report for NUBIX
Resolved
La causa raíz ha sido identificada por nuestro proveedor y el servicio ha sido restablecido en su totalidad.
Posted May 03, 2021 - 20:30 CDT
Monitoring
El servicio de nuestro proveedor se ha recuperado y no deberán existir problemas en el inicio de sesión. Aunque nuestro servicio no se vió afectado, continuaremos monitoreando.
Posted May 03, 2021 - 20:21 CDT
Investigating
Con la finalidad de mantener su información segura en NUBIX, usamos un tercero especializado en proveer el servicio de inicio de sesión a nuestra plataforma.

En estos momentos hemos recibido una alerta, por posibles fallas en el inicio de sesión, de nuestro proveedor de autenticación. Aunque nuestro servicio no se ha visto afectado, continuaremos monitoreando y en constante comunicación con nuestro proveedor.
Posted May 03, 2021 - 20:18 CDT
This incident affected: NUBIX.