[Integraciones] scanx: Aumento en tiempo de interpretación remota
Incident Report for NUBIX
Resolved
El tiempo de interpretación remota ha regresado a la normalidad.
Posted Feb 10, 2024 - 21:04 CST
Identified
Hemos detectado un aumento en el tiempo de interpretación remota de la integración scanx. El tiempo de respuesta puede ser mayor al tiempo de respuesta regular de la integración.

Nota: Las integraciones no afectan el servicio principal de NUBIX.
Posted Feb 10, 2024 - 20:35 CST
This incident affected: Integraciones.