[Integraciones] scanx: Aumento en tiempo de interpretación remota
Incident Report for NUBIX
Resolved
El tiempo de interpretación remota de scanx ha vuelto a la normalidad.
Posted Dec 31, 2023 - 12:49 CST
Identified
Hemos detectado un aumento en el tiempo de interpretación remota de la integración scanx.

Nota: Las integraciones no afectan otros servicios de NUBIX.
Posted Dec 31, 2023 - 12:13 CST
This incident affected: Integraciones.