Falla en la plataforma
Incident Report for NUBIX
Resolved
No observamos errores nuevos y todos los sistemas han regresado a la normalidad.
Posted Jun 06, 2021 - 10:04 CDT
Monitoring
Observamos la recuperación del servicio. Continuaremos monitoreando.
Posted Jun 06, 2021 - 10:00 CDT
Update
Hemos sustituido un servidor y esperamos esto soluciones la falla presentada.
Posted Jun 06, 2021 - 09:59 CDT
Identified
Observamos nuevamente errores con la plataforma.
Posted Jun 06, 2021 - 09:56 CDT
Monitoring
La plataforma ha vuelto a la normalidad. Continuaremos monitoreando.
Posted Jun 06, 2021 - 09:54 CDT
Investigating
Hemos detectado una falla en la plataforma, estamos investigando las causas.
Posted Jun 06, 2021 - 09:51 CDT
This incident affected: NUBIX.