scanx: Aumento en tiempos de interpretación
Incident Report for NUBIX
Resolved
Observamos un retorno a los tiempos regulares de interpretación.
Posted Nov 05, 2023 - 17:37 CST
Investigating
Observamos un aumento considerable en los tiempos de interpretación remota de scanx. El tiempo de respuesta puede ser muy superior al esperado.
Posted Nov 05, 2023 - 15:55 CST
This incident affected: Integraciones.