Falla en el servicio
Incident Report for NUBIX
Resolved
La falla ha sido resuelta. El servicio ha vuelto a la normalidad.
Posted Jul 19, 2021 - 18:12 CDT
Monitoring
El cambio en la capacidad de la base de datos parece haber solucionado la falla.
Posted Jul 19, 2021 - 18:06 CDT
Identified
Hemos identificado una sobre carga en el servicio. Se ha aumentado la capacidad de una de nuestras bases de datos.
Posted Jul 19, 2021 - 18:01 CDT
Update
Hemos aumentado la capacidad de una base de datos para buscar solución esta falla.
Posted Jul 19, 2021 - 17:50 CDT
Update
Continuamos monitoreando la situación.
Posted Jul 19, 2021 - 17:42 CDT
Investigating
Se ha detectado una falla en el servicio. Informaremos en cuanto tengamos más información.
Posted Jul 19, 2021 - 17:33 CDT
This incident affected: NUBIX.